Texto publicado por Miguel

¿alguien tiene las siguientes versiones de eloquence para android que pudiera pasarme? (1.2.2, 1.2.6, 1.2.9, 1.6.2)?

las versiones que no encuentro por ningún lado son las siguientes:
1.2.6 registrado, 1.2.2, 1.2.9, 1.6.2. (estas versiones incluyen un mayor rendimiento en el desplasamiento por elementos) quien las tenga, servirá d mucha ayuda gracias.